您目前使用的瀏覽器 () 存在安全性風險,導致您的機敏資訊(如個人身分資訊、信用卡卡號或銀行帳號等)有被竊之可能。

104人力銀行為了保護您的資料安全,將於2018/6/30開始停止支援您所使用的瀏覽器。

建議您升級瀏覽器至最新版本。

各作業系統支援瀏覽器版本

聲明

為了保護您的資料安全,104 人力銀行的各項服務將於 2018/6/30 開始全面停止支援 IE10 (含)以下、Firefox 26 (含)以下以及 Chrome 37 (含)以下 等較舊之瀏覽器版本。

由於這些版本較舊之瀏覽器,使用 TLS 1.0 已經被公告為不安全之傳輸協定,請您將瀏覽器升級到最新版本。

已知風險

個資洩漏

駭客透過 TLS 1.0 存在的資安漏洞,可以輕易的竊取該帳號的機敏資訊,如個人身分資訊、信用卡卡號或銀行帳號等交易資訊。

資訊冒充/竄改

在取得使用者帳號後,於該帳號下的使用者機敏資訊,如身分證字號、生日或家庭背景等,亦可輕易被竄改以及冒充。

備註說明

TLS 1.0 被證實具有漏洞,能被駭客利用,破解已加密的資訊。PCI SSC (Payment Card Industry Security Standards Council,支付卡產業安全標準協會) 設定的 TLS 1.0 最後使用期限為 2018/6/30 ,期限之後將停止支援。